Вернуться   Клуб Fiat 500 > Технический раздел > Поломки

Ответ
 
Опции темы Опции просмотра
Старый 20.12.2016, 20:50   #1
puvvkin
Зашел поболтать
 
Аватар для puvvkin
 
Регистрация: 24.10.2016
Адрес: Прага
Сообщений: 31
puvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личность
По умолчанию Неисправность системы Hill Holder она же ESC

Добрый День, вчера "загорелось" на панеле значок Hill Holder
а после он пропадает
и загорается ESC ( Система стабилизации движения ESP )
в инструкции пушит ехать на сервис
может кто сталкивался
есть решение ? ( а то на сервисе будут сказки раскатывать на $$ разводить )
puvvkin вне форума   Ответить с цитированием
Старый 21.12.2016, 12:50   #2
Antony
Новичок
 
Регистрация: 29.08.2015
Адрес: Санкт-Петербург
Сообщений: 6
Antony на пути к лучшему
По умолчанию

Была подобная история. Hill Holder и ESP загорались после 3-7км езды.
Спас развал.
Antony вне форума   Ответить с цитированием
Старый 21.12.2016, 14:39   #3
puvvkin
Зашел поболтать
 
Аватар для puvvkin
 
Регистрация: 24.10.2016
Адрес: Прага
Сообщений: 31
puvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личность
По умолчанию

Цитата:
Сообщение от Antony Посмотреть сообщение
Была подобная история. Hill Holder и ESP загорались после 3-7км езды.
Спас развал.
спасибо
если я правильно понял просто сделать развал-схождение и система стала работать "нормально" ?
puvvkin вне форума   Ответить с цитированием
Старый 31.12.2016, 03:42   #4
dolboled
Новичок
 
Регистрация: 26.03.2015
Адрес: Tallinn
Сообщений: 8
dolboled на пути к лучшему
По умолчанию

Было такое и тоже в октябре но с предложением проверить трансмиссию. Поменяли по гарантии некую "лягушку" - какой-то блок над педалью тормоза.
dolboled вне форума   Ответить с цитированием
Старый 05.02.2017, 00:18   #5
puvvkin
Зашел поболтать
 
Аватар для puvvkin
 
Регистрация: 24.10.2016
Адрес: Прага
Сообщений: 31
puvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личностьpuvvkin - просто великолепная личность
По умолчанию

Цитата:
Сообщение от dolboled Посмотреть сообщение
Было такое и тоже в октябре но с предложением проверить трансмиссию. Поменяли по гарантии некую "лягушку" - какой-то блок над педалью тормоза.
Спасибо
проблема решена точно также
гарантия + 10 дней ожидания в сервисе
замена какого то блока над педалью тормоза и все ок
+
поменяли масло 10W50
вот читаю что за масло
puvvkin вне форума   Ответить с цитированием
Старый 07.02.2017, 01:55   #6
Filipp
Новичок
 
Регистрация: 09.01.2017
Адрес: Белокаменная
Сообщений: 28
Filipp - просто великолепная личностьFilipp - просто великолепная личностьFilipp - просто великолепная личностьFilipp - просто великолепная личностьFilipp - просто великолепная личностьFilipp - просто великолепная личностьFilipp - просто великолепная личностьFilipp - просто великолепная личность
По умолчанию

После чего загорелось сообщение? В машину лазили? Была такая тема, когда отсоединял датчик абс с переднего колеса. После появления аналогичного сообщения как у тебя, полез выдернул штекер датчика абс, вставил обратно, с большим усилием, все исчезло!
Filipp вне форума   Ответить с цитированием
Старый 29.03.2017, 21:42   #7
Самвел
Новичок
 
Регистрация: 29.03.2017
Адрес: г. Москва
Сообщений: 1
Самвел на пути к лучшему
По умолчанию

Добрый вечер! Позвольте присоедениться, у меня недавно тоже самое произошло, стало загораться ошибка "хихолдер,старт-стоп,ебд". катались месяц, пока не надоело. поехали на диагностику в мейджер на цветочной ул. проверили и вынесли вердикт "концевик педали тормоза" барахлит, нужна замена, заказали и сделали предоплату 2000руб. и ждать от 3-х месяцев, а за диагностику выложили 3900р. через месяц надоело и позвонил в Турин-авто, запчасть оказалась на месте-1085руб и заменили через день+диагностика тормозной системы-500р. Теперь всё нормально!!! очень рад, что всё так хорошо закончилось!!
Самвел вне форума   Ответить с цитированием
Старый 30.11.2018, 14:18   #8
Сергей Proq
Зашел поболтать
 
Регистрация: 26.04.2016
Адрес: Москва
Сообщений: 39
Сергей Proq на пути к лучшему
Сообщение

Цитата:
Сообщение от puvvkin Посмотреть сообщение
Спасибо
проблема решена точно также
гарантия + 10 дней ожидания в сервисе
замена какого то блока над педалью тормоза и все ок
+
поменяли масло 10W50
вот читаю что за масло
Замена лягушки, лично мне, не помогла. Лягушки тоже есть разные, но не в этом дело.

Когда достало искать причину неисправности, поехал в Avalux Красная сосна и там, за час, мне нашли проблему - перегорел предохранитель, по-моему 56-й. Заменили и сбросили ошибки.

Уехал довольный и наученный, что с проблемами по электронике лучше ездить на диагностику к официалам.
Сергей Proq вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 07:52.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot